• encendido copo nieve. no acelera

  • Un espacio para compartir las tareas básicas de mantenimiento de tu C2.

Un espacio para compartir las tareas básicas de mantenimiento de tu C2.
 #65200  por CHAMBRILLAS
 Dom, 17 Feb 2013, 15:12
hola compañeros. se me a encendido el copo de nieve y no acelera el coche, me gustaria saber si alguno os a pasado antes en el VTR SENSODRIVE 1.4. no se si con una reprogramacion se solucionara la averia, gracias.
 #65202  por sergiogtx
 Dom, 17 Feb 2013, 17:05
Desconecta la batería unos 15 min, y luego conectala y arranca el coche
con un poco de suerte es una avería aislada y al hacer el re-chequeo el coche se quitara.
espero que te sirva.
 #65206  por Zituritu
 Dom, 17 Feb 2013, 22:51
Eso tambien me pasaba ami cuando tenia el Sensodrive, haz lo que dice Sergio, desconecta la bateria y a los 10 minutos enciendelo, pero te aseguro que te seguira pasando. llevalo a la Citroen y que reinicien la BSI.
 #65207  por Javitkd
 Lun, 18 Feb 2013, 00:23
reza y que no se el accionador del cambio o el accionador del embrague.... porque es bastante pasta.
 #65243  por CHAMBRILLAS
 Sab, 23 Feb 2013, 12:52
are lo que me habeis aconsejado, con un poco de suerte se arregla si no el lunes lo llevare a la citroen.
gracias.
 #65274  por CHAMBRILLAS
 Mié, 27 Feb 2013, 12:14
solucionado el problema del copo de nieve. todo se debia al embrague del coche gastado, en estos coches electronicos falla algo como por ejemplo el embrague y el coche ni siquiera puede acelerar ni con una velocidad metida ni en punto muerto, es la ostia de complejos sin la maquina no se puede ser mecanico.
 #65277  por Zituritu
 Jue, 28 Feb 2013, 06:04
el que te dijo eso te conto una bola como un mundo. ami eso me paso cuando el coche tenia 6 meses, osea que de embrague gastado como que no es.
 #65278  por CHAMBRILLAS
 Jue, 28 Feb 2013, 12:23
HOLA. vamos a ver el problema era el puto embrague comprobado y reparado eso no quiere decir que cuando se extropea y sale el copo de nieve no sea de otro problema. pero una vez metida la maquina se chiva del problema que lo a producido. (lo dicho que sin makinita no se puede ser mecanico hoy en dia)
gracias a todos compañeros.
 #66649  por manreactor
 Mié, 26 Mar 2014, 07:22
En un año empecé con problemas constantes de fallos de luces (inexistentes), despues 2 veces la dirección se quedo dura (parar, volver a arrancar y listo), pero.....la gindilla al pastel, cuando empieza a fallar el p**o sensodrive y aparece el copito. No acelera, no se pueden meter marchar. Al de un tiempo vuelve a funcionar.......al de poco no cambia marchas................Le hacen una carga, 2 semanas despues vuelve a fallar. Al taller again......resultado: "necesita un cambio de embrague actuador y actuador". 1600 eurakos. Yo flipando (116000km!!) Lo tengo en el garage parado 04 meses debatiendome si lo arreglo o no.
Algún herudito (yo soy un completo ignorante) me podría orientar y darme su apreciada opinion sobre estos fallos y recomendaciones? Cualquier opinion será bienvenida. Gracias chic@s. 14HDI vtr plus sensoshit.
 #67188  por negrito
 Mié, 25 Feb 2015, 14:39
a mi me paso cmbie los accionadores y a los 6 meses me toco cambiar el embrague q no estaba desgastado estaba destrozado lo siguiente y se soluciono el tema